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Introduction 
Welcome to The Lab Rat’s Guide to Word. This manual is designed to help college students use 

Microsoft Word 2016 for Windows to format their lab reports. If you’re in college, you have a 

report due soon, and you’re dreading the possibility of a coffee-fueled all-nighter, fear not: this 

guide shows you the quickest and easiest ways to complete various formatting tasks that are 

specific to lab reports. Whether you just want a quick change of font or a massive reduction of 

white space in your lab report, this manual has your back.  

You can use this book in whatever way suits your needs. You may want to read it front-to-back, 

making yourself an expert on each task before you dive into your next lab report. These tasks 

include the following: 

 Adding Page Numbers 

 Inserting Equations 

 Adding Captions to Figures 

 Adding a Table of Contents 

 (Just to name a few.) 

You can also keep this book on your desk while you write, referring to it as you work through 

particularly frustrating formatting problems. Simply look up the type of formatting you need 

help with in the table of contents and flip to that section of the book to find your solution. 

The Lab Rat’s Guide to Word shows you the best pathways through the mazes that formatting 

tasks often become. With this manual, you can finish your lab reports in a timely manner 

without sacrificing quality or presentation whatsoever. Remember, the less time and energy you 

devote to formatting, the more you can devote to science.  
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Creating New Documents from 

Online Templates 

Online templates allow you to start writing your lab report in a document that is already 

formatted in a way that meets your instructor’s guidelines. For example, if your instructor 

requests a lab report in APA format, you can search for an APA style template and start a new 

document from that template.  

1. Open Microsoft Word 2016. If you already have a document open in Microsoft Word 

2016, save it and click the File tab in the upper left corner of the window. 

2. Click on the New tab along the left side of the window that appears. 

3. Type a keyword related to the type of template you want to use into the search bar 

labeled “Search for online templates” (Figure 1) and press Enter. Thumbnails 

representing various online templates appear. 

4. Click on a thumbnail in order to view a larger image of the template and a short 

description of the template.  

5. Scroll through the template thumbnails until you find one that you want to use. 

6. Click Create on the template you want to use. Microsoft Word opens a new document 

formatted with the chosen template.  

 

 

Note: To replace a template’s placeholder text with your 
own, select the placeholder text and begin typing. 

Figure 1. New Document Screen 

Search bar 

Template thumbnail 
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Adjusting Margin Width 

Margins are areas of white space that border a page. If your margins are too wide, you won’t be 

able to fit much text per page. If they are too narrow, your pages may appear too busy. Some 

instructors specify particular margin widths in their lab report guidelines.  

1. Click on the Layout tab to display the Layout ribbon. 

2. Click the Margins icon on the Layout ribbon (Figure 2). The Margins dropdown menu 

appears. 

3. Click Custom Margins at the bottom of the dropdown menu. The Page Setup dialog 

box appears.  

4. Select the number next to a margin you would like to adjust (Top, Bottom, Left, or Right) 

and type in the desired width, in inches (Figure 2). Microsoft Word 2016 automatically 

recognizes any number you type as a number of inches.  

5. Repeat step 4 for each margin you want to adjust.  

6. Press OK at the bottom of the Page Setup dialog box to apply your adjustments.  

 

Type your top margin 
width here 

Figure 2. Page setup dialog box 

Page Setup dialog box 

Margins 
icon 
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Changing Font and Font Size 

Font is the style of your text, and font size is the size of your text. The legibility of your lab report 

depends greatly on the font and font size you choose for your text. Some instructors request 

specific fonts and font sizes in their lab report guidelines.  

1. Select any text that you would like to change.  

2. Click the Home tab to display the Home ribbon. 

3. Click on the arrow on the Font dropdown menu in 

the Font group of the Home tab (Figure 3). A list of fonts appears. 

4. Scroll through the list of fonts until you find one you want to use. Click on the name of 

the font to change the selected text to that font.  

5. Click on the number in the Font Size dropdown menu (Figure 3) to select it.  

6. Type the font size you want to use and press Enter to change the selected text to that 

font size.

Figure 3. Font and Font Size drop-down menu locations 

Font dropdown menu 

Highlighted text, in 12 
point Times New Roman 
font 

Font Size dropdown menu 

Shortcut: Press Ctrl+A to quickly 
select all text in the document. 
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Changing Typographical Emphasis 

and Font Effects 

Lab reports require the use of different types of typographical emphasis and font effects for 

different types of text. Scientific names of organisms, for example, are always in italic text. In 

chemical equations, some numbers are in subscript.  

1. Select any text that you would like to change.  

2. Click the icon for the corresponding font effect in the Font group of the Home ribbon 

(Figure 4). 

Shortcuts:  

Press Ctrl+B to bold selected text. 

Press Ctrl+I to italicize selected text. 

Press Ctrl+U to underline selected text. 

Press Ctrl+= to make selected text subscript. 

Press Ctrl+Shift++ to make selected text superscript. 

Figure 4. Example of bold text 

Bold button 

Italic button 

Underline button Subscript button 

Superscript button 

Bold text 
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Inserting Equations 

Lab reports often require you to write equations that you cannot create with the alphanumeric 

keyboard. For example, if you use the quadratic formula at some point during data analysis, you 

may have to write the quadratic formula in your lab report. You can quickly insert some 

equations, such as the quadratic formula, as Built-In equations, or you can write equations 

yourself using the Equation Tools menu. 

Built-In Equations 

1. Click on the Insert tab to display the Insert ribbon.  

2. Click on the arrow next to the Equation icon on the Insert ribbon. 

3. Scroll through the Built-In equations at the top of the Equation dropdown menu (Figure 

5) and click on the equation you want to insert. The equation appears in the document.  

 

 

Equation icon 

Built-In equations 

Figure 5. Equation dropdown menu 
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Equation Tools 

1. Click on the Insert tab to display the Insert ribbon.  

2. Click the Equation icon on the Insert ribbon. The 

Equation Tools menu appears (Figure 6). A box 

containing the words “Type equation here” appears in 

the document.  

3. Create your equation by writing alphanumeric characters, inserting symbols, and 

inserting mathematical structures. 

 To write alphanumeric characters in your equation, select the equation and begin 

typing.  

 To insert symbols into your equation, click on an icon in the Symbol group. 

 To insert mathematical structures into your equation, complete the following 

steps: 

i. Click an icon in the Structures group to view thumbnails of mathematical 

structures.  

ii. Click on a thumbnail to insert the corresponding structure into your

equation. 

iii. Select any dotted square in the mathematical structure and begin typing 

to replace it with alphanumeric characters.  

  

  

Shortcut: Press Alt+= to open 
the Equation Tools menu. 

Figure 6. Equation Tools menu 

Symbols 
Equation made with the 
Equation Tools menu 

Structures 
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Adding Scientific Terminology to the 

Microsoft Word Dictionary 

Lab reports often require the use of scientific words that the Microsoft Word 2016 dictionary 

may not recognize. If the Microsoft Word 2016 dictionary does not recognize a word, it identifies 

it as incorrect with red markup. You can remove unnecessary red markup by adding 

unrecognized scientific words to the Microsoft Word 2016 dictionary. 

1. Select a word in your document that 

Microsoft Word 2016 has identified as 

incorrect with red markup.  

2. Make sure you have spelled the word 

correctly by checking it against a credible 

source.  

3. Right click on the selected word.  

4. Click Add to Dictionary (Figure 7). The red markup beneath the word disappears on 

all instances of the word in your document.  

 

Note: If the word you add to the 
dictionary is a common noun with the 
first letter capitalized, you must repeat 
these steps with another instance of 
the word in which the first letter is not 
capitalized. 

 

Figure 7. Adding a scientific name to the Microsoft 

Word dictionary 

Scientific name which 
Microsoft Word does not 
recognize 
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Inserting Tables with Headers 

Tables provide an organized way to present the data you gathered in your research to readers of 

your lab report. For example, if you are conducting a study on biodiversity in a particular region, 

you may want to include a table recording how many organisms of each species you counted. To 

create a header on your table, you must combine the top cells after you create the table. 

Inserting a Table 

1. Click the Insert tab to display the Insert ribbon.  

2. Click the Table icon in the Tables group. The Table dropdown menu appears. 

3. Click Insert Table in the Table dropdown menu (Figure 8). The Insert Table dialog box 

appears.  

4. Type the number of columns you want in your table into the Number of columns field 

under Table size.  

5. Type the number of rows you want in your table into the Number of rows field under 

Table size.  

6. Click Ok. The Table Tools menu opens and a table appears in your document.  

7. Click in each cell and begin typing to write in the table. 

Figure 8. Table dropdown menu 

Click this to open the 
Insert Table dialog box 

Table icon 
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Adding a Heading to a Table 

1. Click and drag over the top row of cells to select it.  

2. Click the Layout tab in the Table Tools menu.  

3. Click Merge to combine selected cells into a single cell (Figure 9).  

4. Click in the cell and begin typing to write in the heading. 

 

Figure 9. Table with merged cells in rows 1 and 2 

Table 

Click here to merge selected cells Merged cells 
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Inserting Pictures  

Pictures give readers of your lab reports a clearer sense of the procedures and subjects that you 

describe in the text itself.  For example, you may want to add actual photographs of experiments 

in progress, microscope images, or labeled diagrams. 

1. Click the Insert tab to display the Insert ribbon.  

2. Click Pictures in the Illustrations group (Figure 10). File Explorer opens. 

3. Locate the picture you want to insert and select it. 

4. Click Insert. The picture appears in your document at the location of the cursor.

Figure 10. Photograph of insect biodiversity inserted into a 

document 

Click here to launch 
File Explorer 
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Adding Captions to Figures 

Lab reports often require all figures to include numbered captions which describe the figure. 

Numbered captions also allow you to cross-reference figures more easily in the report itself. You 

can insert these captions as text boxes. 

1. Select the figure you want to add a caption to. 

2. Click the References tab to display the References ribbon.  

3. Click Insert Caption in the Captions group of the References ribbon. The Caption 

dialog box appears (Figure 11). 

4. Type your caption into the field under Caption. 

5. Select Figure in the dropdown menu next to Label.  

6. Select whether you want your caption to appear above or below the figure in the 

dropdown menu next to Position.  

7. Click OK. Your caption appears as a text box above or below the figure. 

Figure 11. Adding a caption to a 

picture 

Caption Dialog Box 

Type your caption in this field 

Insert Caption 
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Wrapping Text Around Pictures and 

Text Boxes 

By default, Microsoft Word inserts pictures in line with the surrounding text, which means text 

stops before the image and continues after the image. Images that are in line with surrounding 

text can generate large amounts of unintentional white space and make your lab report look 

disorganized. By wrapping text around your pictures, you can use the space on each page more 

efficiently and make your lab report look cleaner. You may also have to wrap text around any 

text boxes you are using to caption your figures.  

1. Select the picture or text box you want to wrap text around. The Layout Options icon 

appears next to the upper-right corner of the picture. 

2. Click the Layout Options icon. The Layout Options menu appears.  

3. Click Square (Figure 12). Nearby text flows around the selected picture.  

4. Reposition the picture as needed by clicking and dragging it or by nudging it with the 

arrow keys. As you move the picture or text box, text continues to flow around it.

Figure 12. Picture with Square text wrapping 

Layout Options icon 

Square text 
wrapping 

Selected picture 
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Adding Page Numbers 

Page numbers allow you to cross-reference between sections of your lab report and allow 

readers to find specific sections of your lab report. If your lab report contains a table of contents, 

you must add corresponding page numbers so your readers can navigate the report. 

1. Click on the Insert tab to display the Insert ribbon.  

2. Click Page Number (Figure 13) in the Header & Footer group of the Insert ribbon. The 

Page Number dropdown menu appears. 

3. Select whether you want your page numbers at the top of the page or the bottom of the 

page (Figure 13). 

 If you want to add page numbers to the top of the page, hover your mouse over 

Top of Page. A list of options for page number positioning appears (Figure 13). 

 If you want to add page numbers to the top of the page, hover your mouse over 

Bottom of Page. A list of options for page number positioning appears. 

 

 

 

Figure 13. Selecting page number position 

Options for page 
number positioning 

Hover here to insert 
page numbers at the 
top of the page 

Click here to open 
the page number 
dropdown menu 
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4. Select whether you want your page numbers to be on the left side of the page, centered 

on the page, or on the right side of the page (Figure 13). After you select the page number 

position, page numbers appear on your document and the Header & Footer Tools menu 

opens. 

 If you want you page numbers to be on the left side of the page, click Plain 

Number 1. 

 If you want you page numbers to be centered on the page, click Plain Number 

2. 

 If you want you page numbers to be on the right side of the page, click Plain 

Number 3. 

5. Adjust the font and font size of your page 

number to your liking. For more information 

on this task, see “Changing Font and Font 

Size.”  

6. Double click anywhere in the body of your 

document to exit the Header & Footer Tools 

menu.  

Note: You must use the Header & 
Footer tools menu to adjust the font 
and font size of your page numbers. 
You can re-enter the Header & Footer 
Tools menu at any time by double 
clicking on a header or footer. 
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Removing Page Numbers from Front 

Matter 

Some instructors require that your lab reports include cover pages. If your lab report includes 

front matter before the report itself, such as a cover page, you must start your page numbering 

on a page that is not the first page of the document.  

1. Remove any page numbers that are currently on the document. 

i. Click on the Insert tab. 

ii. Click Page Number in the Header & Footer group of the Insert ribbon and 

select Remove Page Numbers. 

2. Click on the last page of your front matter, below all text on that page, to place your 

cursor there.  

3. Click on the Layout tab to display the Layout ribbon.  

4. Click Breaks in the Page Setup group of the Layout ribbon and select Next Page, under 

Section Breaks (Figure 14). The cursor moves to the next page.  

Figure 14. Creating a section break 

on the next page 

Click here to open the 
breaks dropdown menu 

Next Page section break 
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5. Double click on the header or footer to open the Header & Footer Tools Menu.  

 If you want to add page numbers to the top of your document, double click on the 

header area of a page. 

 If you want to add page numbers to the bottom of your document, double click on 

the footer area of a page.  

6. Click Link to Previous in the Navigation group of Header & Footer Tools menu to de-

select it (Figure 15).  

7. Click the Page Number icon in the Header & Footer group of the Header & Footer 

Tools menu and add a page number at the desired position. For more information on 

this task, see steps 3-5 in “Adding Page Numbers.”  

8. Click the Page Number icon again and select Format Page Numbers. A dialog box 

labeled Page Number Format appears (Figure 15).  

9. Click the radio button next to Start At and type “1” into the box on the right.  

10. Click OK at the bottom of the dialog box to apply your changes. Page numbering now 

begins at 1 on your first content page. 

Page Number icon 

Type “1” here 

De-select Link 
to Previous  

Figure 15. Starting page numbering mid-document 

Page Number Format dialog box 
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Adding a Table of Contents 

Tables of contents are essential to the navigation of longer lab reports, especially if the reader 

wants to skip around between multiple sections. While it is possible to write a table of contents 

manually, it is often quicker and easier to generate one using the References tab. In order to do 

this, you must first apply the same style to the headings of all sections of your report. 

Setting a Heading Style 

1. Adjust the style of one of your section headings to your liking. For more information on 

this, refer to “Changing Font and Font Size” and “Changing Typographical Emphasis and 

Font Effects.” 

2. Select the heading you have adjusted.  

3. Click the Home tab to display the Home ribbon.  

4. Click the dialog box launcher on the right side of 

the Styles group to open the Styles menu.  

5. Click the New Style icon (Figure 16) to open the 

Creating New Style from Formatting dialog box.  

6. Type a recognizable name for your heading style into the field next to Name. 

7. Click OK. Your new heading style appears in the list of styles in the Styles menu.  

8. Select another section heading in the lab report. 

Figure 16. Creating a new style 

The new style 
is based on 
this heading Type a name for your 

new style here 

Styles menu 

Shortcut:  Press Alt+Ctrl+Shift+S 
to open the Styles menu. 

Dialog box launcher 

New Style icon 
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9. Click on your new heading style in the Styles menu to apply that style to the selected 

heading.  

10. Repeat steps 8 and 9 for each section heading in the lad report.  

Inserting a Custom Table of Contents 

1. Click the References tab to open the References ribbon.  

2. Click the Table of Contents icon (Figure 17) in the Table of Contents group of the 

References ribbon to open the Table of Contents dropdown menu.  

3. Click Custom Table of Contents. The Table of Contents dialog box opens. 

4. Click Options. The Table of Contents Options dialog box opens.  

5. Delete all numbers in all fields under TOC level.  

6. Scroll through the list of available styles until you find the heading style you used for 

your lab report.   

7. Type “1” in the field that corresponds to your heading style under TOC level (Figure 17).  

8. Click OK. The Table of Contents Options dialog box closes. 

9. Click OK. The Table of Contents dialog box closes and a table of contents appears in your 

document.  

Figure 17. Table of Contents 

Options dialog box 

Options 

Type “1” next to your heading style and 
ensure that all other fields are blank 

Click here to open the Table of Contents 
dropdown menu 
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Printing Your Lab Report 

Once you have finished writing your lab report, if your instructor requests a physical 

submission, you must print it. Before completing these steps, go back through your lab report 

and carefully check for errors. This saves time, paper, ink, and, if you are paying for printing, 

money.  

1. Ensure that your computer is connected to a printer and the printer is on. 

2. Click the File tab to open the File menu. 

3. Click Print to open the Print menu.  

4. Click the dropdown menu under Printer 

and select the printer you want to print 

from.  

5. Click the first dropdown menu under Pages and select whether you want to print on one 

side or both sides of the page. 

6. Click Print (Figure 18). 

 

 

 

 

 

 

 

Figure 18. Print Menu 

Click here to print 

Click here to select your printer 

This lab report is set to print 
one-sided 

Click here to open 
the Print menu 

Shortcut: Press Ctrl+P to open the Print 
menu. 
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Appendix 
List of Keyboard Shortcuts 

Function Shortcut 

Select all text in the document. Ctrl+A 

Bold selected text. Ctrl+B 

Italicize selected text. Ctrl+I 

Underline selected text. Ctrl+U 

Make selected text subscript.  Ctrl+= 

Make selected text superscript. Ctrl+Shift++ 

Open the Equation Tools menu. Alt+= 

Open the Styles menu. Alt+Ctrl+Shift+S 

Open the Print menu.  Ctrl+P 



 

 

 


